под

Wiktionary saytından
Keçid et: naviqasiya, axtar

Rus dili[redaktə]

Şablon:xətt

  • Flag of Russia.svg rusca: Lua error in package.lua at line 80: module 'Module:ru-translit' not found. - * Flag of Azerbaijan.svg azərbaycanca: Lua error in package.lua at line 80: module 'Module:ru-translit' not found. (altına, altında,altından) [1]
  • Flag of Russia.svg rusca: Lua error in package.lua at line 80: module 'Module:ru-translit' not found. - * Flag of Azerbaijan.svg azərbaycanca: Lua error in package.lua at line 80: module 'Module:ru-translit' not found. (dibinə,dibində)[2]
  • Flag of Russia.svg rusca: Lua error in package.lua at line 80: module 'Module:ru-translit' not found. - * Flag of Azerbaijan.svg azərbaycanca: Lua error in package.lua at line 80: module 'Module:ru-translit' not found.[3]
  • Flag of Russia.svg rusca: Lua error in package.lua at line 80: module 'Module:ru-translit' not found. - * Flag of Azerbaijan.svg azərbaycanca: Lua error in package.lua at line 80: module 'Module:ru-translit' not found.[4]
  • Flag of Russia.svg rusca: Lua error in package.lua at line 80: module 'Module:ru-translit' not found. - * Flag of Azerbaijan.svg azərbaycanca: Lua error in package.lua at line 80: module 'Module:ru-translit' not found.[5]
  • Flag of Russia.svg rusca: Lua error in package.lua at line 80: module 'Module:ru-translit' not found. - * Flag of Azerbaijan.svg azərbaycanca: Lua error in package.lua at line 80: module 'Module:ru-translit' not found., Lua error in package.lua at line 80: module 'Module:ru-translit' not found.[6]
  • Flag of Russia.svg rusca: Lua error in package.lua at line 80: module 'Module:ru-translit' not found. - * Flag of Azerbaijan.svg azərbaycanca: Lua error in package.lua at line 80: module 'Module:ru-translit' not found.[7]

Slavyan xalqlarının dilində[redaktə]